RubyGems Navigation menu

ses 0.1

A small and easy to use Gem for Amazon SES.

Gemfile
          gem 'ses', '~> 0.1'
  
  
  
  
  
  
  

install
          gem install ses
  
  
  
  
  
  
  

Total downloads 1,059

For this version 1,059

Required Ruby Version: None

Links:

Versions:

  1. 0.1 - March 9, 2012 (10 KB)

Runtime Dependencies: