RubyGems Navigation menu

shelly-dependencies 0.2.1

Loads gems required for deployment on Shelly Cloud

Gemfile
          gem 'shelly-dependencies', '~> 0.2.1'
  
  
  
  
  
  
  

install
          gem install shelly-dependencies -v 0.2.1
  
  
  
  
  
  
  

Total downloads 16,949

For this version 3,720

Show all versions (7 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.2.4 - February 4, 2014 (5.5 KB)
  2. 0.2.3 - April 16, 2013 (4 KB)
  3. 0.2.2 - March 11, 2013 (5.5 KB)
  4. 0.2.1 - July 6, 2012 (4.5 KB)
  5. 0.1.2 - June 28, 2012 (4 KB)
Show all versions (7 total)

Runtime Dependencies:

Development Dependencies: