RubyGems Navigation menu

shoppe-stripe 1.1.0

A Stripe module to assist with the integration of Stripe.

Gemfile
          gem 'shoppe-stripe', '~> 1.1.0'
  
  
  
  
  
  
  

install
          gem install shoppe-stripe -v 1.1.0
  
  
  
  
  
  
  

Total downloads 2,331

For this version 428

Required Ruby Version: None

Links:

Versions:

  1. 1.2.1 - November 12, 2013 (7.5 KB)
  2. 1.1.0 - October 24, 2013 (5.5 KB)
  3. 1.0.2 - October 17, 2013 (6 KB)
  4. 1.0.1 - October 16, 2013 (5.5 KB)
  5. 1.0.0 - October 16, 2013 (5 KB)