RubyGems Navigation menu

shoulda 2.9.2

Making tests easy on the fingers and eyes

Gemfile
          gem 'shoulda', '~> 2.9.2'
  
  
  
  
  
  
  

install
          gem install shoulda -v 2.9.2
  
  
  
  
  
  
  

Total downloads 2,355,272

For this version 29,887

Show all versions (30 total)

Required Ruby Version: None

Links:

Versions:

  1. 3.5.0 - May 7, 2013 (11 KB)
  2. 3.4.0 - March 18, 2013 (10 KB)
  3. 3.3.2 - October 19, 2012 (10 KB)
  4. 3.3.1 - October 15, 2012 (10 KB)
  5. 3.3.0 - October 5, 2012 (10 KB)
Show all versions (30 total)