RubyGems Navigation menu

shoulda_action_mailer 0.2.1

Shoulda macros and more assertions for Action Mailer and ActionMailer::TestCase; now includes tests for parts.

Gemfile
          gem 'shoulda_action_mailer', '~> 0.2.1'
  
  
  
  
  
  
  

install
          gem install shoulda_action_mailer
  
  
  
  
  
  
  

Total downloads 1,857

For this version 1,855

Required Ruby Version: None

Links:

Versions:

  1. 0.2.1 - August 26, 2009 (7.5 KB)