RubyGems Navigation menu

shutl_auth 0.9.3

Library used for using Shutl OAuth2 bearer tokens

Versions:

  1. 0.9.3 - August 4, 2014 (40.5 KB)
  2. 0.9.2 - August 4, 2014 (40.5 KB)
  3. 0.9.1 - July 8, 2014 (40.5 KB)
  4. 0.9.0 - October 9, 2013 (41.5 KB)
  5. 0.8.5 - October 8, 2013 (40.5 KB)
Show all versions (14 total)

Authors:

  • Mark Burns

Owners:

B6158c3c5472c190591dab3f67a5f19d7d3cb56496a8d8a487d103e6d611b4321e71647cd71463d67b7d0c31216cd69c2168103488ff6b94392b12b459535421

Total downloads 11,745

For this version 445

Show all versions (14 total)

Required Ruby Version: >= 0

Licenses:

N/A

Gemfile:
gem 'shutl_auth', '~> 0.9.3' = Copy to clipboard Copied!

install:
gem install shutl_auth = Copy to clipboard Copied!

Links: