RubyGems Navigation menu

shvets-google_translate 0.6.2

Simple client for Google Translate API.

Versions:

  1. 0.6.2 - January 21, 2009 (7 KB)
  2. 0.6.1 - January 21, 2009 (7 KB)
  3. 0.5.9 - January 21, 2009 (7 KB)
  4. 0.5.8 - January 21, 2009 (7 KB)
  5. 0.5.7 - January 21, 2009 (7 KB)
Show all versions (9 total)

Runtime Dependencies:

Requirements:

none

Authors:

  • Alexander Shvets

Total downloads 1,731

For this version 196

Show all versions (9 total)

Required Ruby Version: >= 0

Licenses:

N/A

Gemfile:
gem 'shvets-google_translate', '~> 0.6.2' = Copy to clipboard Copied!

install:
gem install shvets-google_translate = Copy to clipboard Copied!

Links: