RubyGems Navigation menu

simple-config 0.1.14

simple-config

Gemfile
          gem 'simple-config', '~> 0.1.14'
  
  
  
  
  
  
  

install
          gem install simple-config
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 5,129

For this version 53

Show all versions (14 total)

Required Ruby Version: >= 2.1.2

Links:

Versions:

  1. 0.1.14 - November 22, 2014 (9 KB)
  2. 0.1.13 - November 6, 2014 (9 KB)
  3. 0.1.12 - November 5, 2014 (9 KB)
  4. 0.1.11 - November 4, 2014 (9 KB)
  5. 0.1.10 - November 4, 2014 (9 KB)
Show all versions (14 total)

Runtime Dependencies: