RubyGems Navigation menu

simple_assertions 0.4.1

Useful assertions for test/unit

Gemfile
          gem 'simple_assertions', '~> 0.4.1'
  
  
  
  
  
  
  

install
          gem install simple_assertions
  
  
  
  
  
  
  

Total downloads 7,616

For this version 1,219

Show all versions (9 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.4.1 - October 5, 2012 (6.5 KB)
  2. 0.4.0 - September 6, 2012 (6.5 KB)
  3. 0.3.2 - August 8, 2012 (6.5 KB)
  4. 0.3.1 - July 2, 2012 (6.5 KB)
  5. 0.3.0 - July 2, 2012 (6 KB)
Show all versions (9 total)

Runtime Dependencies:

Development Dependencies: