RubyGems Navigation menu

simple_autocomplete 0.3.4

Rails: Simple, customizable, unobstrusive - auto complete

Gemfile
          gem 'simple_autocomplete', '~> 0.3.4'
  
  
  
  
  
  
  

install
          gem install simple_autocomplete -v 0.3.4
  
  
  
  
  
  
  

Authors:

  • Michael Grosser

Owners:

Total downloads 15,780

For this version 1,244

Show all versions (9 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.3.8 - March 10, 2011 (31.5 KB)
  2. 0.3.7 - February 2, 2011 (31.5 KB)
  3. 0.3.6 - June 27, 2010 (31 KB)
  4. 0.3.5 - May 11, 2010 (30.5 KB)
  5. 0.3.4 - May 7, 2010 (30.5 KB)
Show all versions (9 total)