RubyGems Navigation menu

simplecov-sublime-ruby-coverage 1.0.0

Sublime Ruby Coverage formatter for SimpleCov

Gemfile
          gem 'simplecov-sublime-ruby-coverage', '~> 1.0.0'
  
  
  
  
  
  
  

install
          gem install simplecov-sublime-ruby-coverage
  
  
  
  
  
  
  

Authors:

  • Integrum Dudes http://integrumtech.com

Owners:

Total downloads 8,539

For this version 8,539

Required Ruby Version: None

Links:

Versions:

  1. 1.0.0 - September 24, 2012 (5.5 KB)

Runtime Dependencies: