RubyGems Navigation menu

simplepub 1.0.6

Simple private pub/sub messaging for Ruby using Faye.

Gemfile
          gem 'simplepub', '~> 1.0.6'
  
  
  
  
  
  
  

install
          gem install simplepub
  
  
  
  
  
  
  

Authors:

  • Jorge Calás Lozano, Ryan Bates

Owners:

Licenses:

  • MIT

Total downloads 1,281

For this version 459

Required Ruby Version: None

Links:

Versions:

  1. 1.0.6 - November 6, 2013 (17 KB)
  2. 1.0.5 - November 6, 2013 (17 KB)
  3. 1.0.4 - November 6, 2013 (17 KB)