RubyGems Navigation menu

sinatra-mongoid 0.0.2

Like a blind date for the nastiest Ruby Mongo ORM and web framework.

Gemfile
          gem 'sinatra-mongoid', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install sinatra-mongoid
  
  
  
  
  
  
  

Authors:

  • Dan Croak

Owners:

Total downloads 4,693

For this version 3,372

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - February 21, 2010 (5.5 KB)
  2. 0.0.1 - January 14, 2010 (5.5 KB)