RubyGems Navigation menu

sixarm_ruby_password_text 1.3.0

SixArm.com » Ruby » Password text generator for strong web-savvy passwords

Gemfile
          gem 'sixarm_ruby_password_text', '~> 1.3.0'
  
  
  
  
  
  
  

install
          gem install sixarm_ruby_password_text
  
  
  
  
  
  
  

Authors:

  • SixArm

Owners:

Total downloads 1,930

For this version 935

Required Ruby Version: None

Links:

Versions:

  1. 1.3.0 - March 17, 2012 (9 KB)
  2. 1.2.1 - December 13, 2010 (8 KB)

Runtime Dependencies: