RubyGems Navigation menu

skles 1.1.1

A Ruby wrapper around the StrongKey Lite SOAP client API.

Gemfile
          gem 'skles', '~> 1.1.1'
  
  
  
  
  
  
  

install
          gem install skles
  
  
  
  
  
  
  

Total downloads 6,679

For this version 1,114

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.1.1 - July 12, 2011 (11.5 KB)
  2. 1.1.0 - March 18, 2011 (11 KB)
  3. 1.0.3 - December 21, 2010 (11 KB)
  4. 1.0.2 - December 14, 2010 (11 KB)
  5. 1.0.1 - November 22, 2010 (11 KB)
Show all versions (6 total)

Runtime Dependencies: