RubyGems Navigation menu

skylight 0.1.6.alpha1

Currently in pre-alpha.

Gemfile
          gem 'skylight', '~> 0.1.6.alpha1'
  
  
  
  
  
  
  

install
          gem install skylight -v 0.1.6.alpha1 --pre
  
  
  
  
  
  
  

Total downloads 105,936

For this version 150

Show all versions (84 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.5.0.beta1 - November 17, 2014 (255 KB)
  2. 0.4.3 - November 17, 2014 (254 KB)
  3. 0.4.2 - November 12, 2014 (254 KB)
  4. 0.4.1 - November 7, 2014 (253 KB)
  5. 0.4.0 - November 4, 2014 (253 KB)
Show all versions (84 total)

Runtime Dependencies:

Development Dependencies: