RubyGems Navigation menu

slim_migrations 3.0.1

Let's you write even slimmer migrations.

Gemfile
          gem 'slim_migrations', '~> 3.0.1'
  
  
  
  
  
  
  

install
          gem install slim_migrations -v 3.0.1
  
  
  
  
  
  
  

Total downloads 7,852

For this version 874

Show all versions (8 total)

Required Ruby Version: None

Links:

Versions:

  1. 3.2.1 - January 29, 2012 (6 KB)
  2. 3.2.0 - January 4, 2012 (6 KB)
  3. 3.1.1 - January 29, 2012 (6 KB)
  4. 3.1.0 - July 15, 2011 (6 KB)
  5. 3.0.1 - January 29, 2012 (6 KB)
Show all versions (8 total)

Runtime Dependencies: