RubyGems Navigation menu

slimtimercli 0.1.8

Command line interface to SlimTimer

Gemfile
          gem 'slimtimercli', '~> 0.1.8'
  
  
  
  
  
  
  

install
          gem install slimtimercli
  
  
  
  
  
  
  

Total downloads 8,847

For this version 1,385

Show all versions (7 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.1.8 - February 4, 2010 (21.5 KB)
  2. 0.1.7 - February 4, 2010 (21 KB)
  3. 0.1.6 - February 4, 2010 (21 KB)
  4. 0.1.4 - April 6, 2008 (21.5 KB)
  5. 0.1.3 - April 6, 2008 (21.5 KB)
Show all versions (7 total)