RubyGems Navigation menu

slither-ruby19 0.99.3

(Temporary fork of slither gem that works with ruby 1.9) A simple, clean DSL for describing, writing, and parsing fixed-width text files.

Versions:

  1. 0.99.3 - June 22, 2009 (13.5 KB)

Development Dependencies:

Authors:

  • Ryan Wood

Owners:

B541e45c86f3b6213b6e87af0f537401

Total downloads 1,366

For this version 1,366

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'slither-ruby19', '~> 0.99.3' = Copy to clipboard Copied!

install:
gem install slither-ruby19 = Copy to clipboard Copied!

Links: