RubyGems.org

slowweb

0.1.1

An HTTP Request Governor

installgem install slowweb
Authors

Ben Johnson

8,693 total downloads 7,608 for this version
Owners

6c76488dff9b5d9a872dff88f008f88e

Gemfile
gem 'slowweb', '~> 0.1.1'
Versions
  1. 0.1.1 January 27, 2011 (5.5 KB)
  2. 0.1.0 January 27, 2011 (5.5 KB)
Development Dependencies
  1. fakeweb ~> 1.3.0
  2. rspec ~> 2.4.0