RubyGems Navigation menu

smartkiosk-common 0.0.2

Common utils of Smartkiosk gems

Gemfile
          gem 'smartkiosk-common', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install smartkiosk-common
  
  
  
  
  
  
  

Total downloads 1,446

For this version 797

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - January 14, 2013 (5.5 KB)
  2. 0.0.1 - January 14, 2013 (5.5 KB)