RubyGems Navigation menu

smarty_streets 0.0.2

A ruby gem to integrate with http://www.smartystreets.com

Gemfile
          gem 'smarty_streets', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install smarty_streets
  
  
  
  
  
  
  

Authors:

  • Russ Smith

Owners:

Licenses:

  • MIT

Total downloads 4,691

For this version 612

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.0.2 - June 20, 2014 (9 KB)
  2. 0.0.1 - July 3, 2013 (8 KB)

Runtime Dependencies: