RubyGems Navigation menu

smsified 0.1.8

Gem for consuming the SMSified OneAPI

Gemfile
          gem 'smsified', '~> 0.1.8'
  
  
  
  
  
  
  

install
          gem install smsified
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 7,431

For this version 599

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.1.8 - January 16, 2014 (11.5 KB)
  2. 0.1.7 - August 30, 2011 (11.5 KB)
  3. 0.1.6 - July 5, 2011 (11.5 KB)
  4. 0.1.5 - July 5, 2011 (11 KB)
  5. 0.1.4 - June 24, 2011 (10.5 KB)
Show all versions (6 total)

Runtime Dependencies: