RubyGems Navigation menu

snailgun 1.1.1

Snailgun accelerates the startup of Ruby applications which require large numbers of libraries

Gemfile
          gem 'snailgun', '~> 1.1.1'
  
  
  
  
  
  
  

install
          gem install snailgun
  
  
  
  
  
  
  

Authors:

  • Brian Candler

Owners:

Total downloads 8,329

For this version 1,996

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.1.1 - October 23, 2010 (11.5 KB)
  2. 1.1.0 - October 23, 2010 (11.5 KB)
  3. 1.0.6 - November 12, 2009 (9.5 KB)
  4. 1.0.5 - November 12, 2009 (9.5 KB)
  5. 1.0.4 - November 12, 2009 (9.5 KB)
Show all versions (6 total)