RubyGems Navigation menu

snipplr 0.0.9

Snipplr gem is intended to be used as command line api to publish delete and view code entires in snipplr.com

Gemfile
          gem 'snipplr', '~> 0.0.9'
  
  
  
  
  
  
  

install
          gem install snipplr
  
  
  
  
  
  
  

Authors:

  • Ronen Narkis

Owners:

Total downloads 2,465

For this version 1,299

Required Ruby Version: None

Links:

Versions:

  1. 0.0.9 - September 30, 2010 (5.5 KB)
  2. 0.0.8 - September 30, 2010 (5.5 KB)

Runtime Dependencies: