RubyGems.org

soap4r-r19

1.5.9

An implementation of SOAP 1.1 for Ruby.

installgem install soap4r-r19
Authors

NAKAMURA, Hiroshi

924 total downloads 924 for this version
Owners

E5887781690b38642ca01620f367fe2c

Gemfile
gem 'soap4r-r19', '~> 1.5.9'
Versions
  1. 1.5.9 September 24, 2007 (252 KB)
Runtime Dependencies
  1. httpclient >= 2.1.1