RubyGems Navigation menu

social_graph 0.0.1

A library for accessing the Google SocialGraph API (http://code.google.com/apis/socialgraph/)

Gemfile
          gem 'social_graph', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install social_graph
  
  
  
  
  
  
  

Authors:

  • Chris Heald

Owners:

Total downloads 1,352

For this version 1,351

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - February 1, 2008 (5.5 KB)