RubyGems Navigation menu

social_stream-linkser 0.9.0

Social Stream Linkser provides Linkser support in Social Stream, the core for building social network websites.

Gemfile
          gem 'social_stream-linkser', '~> 0.9.0'
  
  
  
  
  
  
  

install
          gem install social_stream-linkser -v 0.9.0
  
  
  
  
  
  
  

Authors:

  • Eduardo Casanova Cuesta, GING - DIT - UPM

Owners:

Total downloads 29,209

For this version 946

Show all versions (35 total)

Required Ruby Version: None

Links:

Versions:

  1. 2.2.1 - September 25, 2013 (72 KB)
  2. 2.2.0 - August 1, 2013 (72 KB)
  3. 2.1.0 - July 4, 2013 (72 KB)
  4. 2.0.0 - May 17, 2013 (72 KB)
  5. 2.0.0.beta3 - April 26, 2013 (72 KB)
Show all versions (35 total)