RubyGems Navigation menu

sorcery 0.6.1

Provides common authentication needs such as signing in/out, activating by email and resetting password.

Gemfile
          gem 'sorcery', '~> 0.6.1'
  
  
  
  
  
  
  

install
          gem install sorcery -v 0.6.1
  
  
  
  
  
  
  

Total downloads 245,689

For this version 3,937

Show all versions (41 total)

Required Ruby Version: None

Links: