RubyGems Navigation menu

specdown 0.1.2

Write your specs as if they were a README, then EXECUTE them.

Gemfile
          gem 'specdown', '~> 0.1.2'
  
  
  
  
  
  
  

install
          gem install specdown -v 0.1.2
  
  
  
  
  
  
  

Total downloads 15,186

For this version 888

Show all versions (19 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.5.1 - July 5, 2012 (28.5 KB)
  2. 0.5.0 - June 14, 2012 (28 KB)
  3. 0.4.0 - May 25, 2012 (28 KB)
  4. 0.4.0.beta.3 - January 30, 2012 (28 KB)
  5. 0.4.0.beta.2 - January 30, 2012 (27.5 KB)
Show all versions (19 total)

Runtime Dependencies:

Development Dependencies: