RubyGems Navigation menu

spectacular_rails 1.6.0.5

SpectacularRails.

Gemfile
          gem 'spectacular_rails', '~> 1.6.0.5'
  
  
  
  
  
  
  

install
          gem install spectacular_rails
  
  
  
  
  
  
  

Authors:

  • Cédric Néhémie

Owners:

6c20dd9e98b93e3b3b36cf92b3cfcc39

abe

Total downloads 3,410

For this version 1,612

Show all versions (7 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.6.0.5 - January 6, 2014 (359 KB)
  2. 1.6.0.4 - January 6, 2014 (359 KB)
  3. 1.6.0.3 - January 6, 2014 (359 KB)
  4. 1.6.0.2 - January 6, 2014 (7.5 KB)
  5. 1.6.0.1 - January 6, 2014 (7.5 KB)
Show all versions (7 total)

Runtime Dependencies: