RubyGems Navigation menu

spectator 1.3.2

Watches specs for a Ruby (1.8 or 1.9) or Rails (2 or 3) project

Gemfile
          gem 'spectator', '~> 1.3.2'
  
  
  
  
  
  
  

install
          gem install spectator
  
  
  
  
  
  
  

Authors:

  • Elia, Schito

Owners:

Licenses:

  • MIT

Total downloads 14,512

For this version 471

Show all versions (19 total)

Required Ruby Version: >= 1.9

Links:

Versions:

  1. 1.3.2 - May 7, 2014 (12 KB)
  2. 1.3.1 - May 2, 2014 (11.5 KB)
  3. 1.3.0 - April 30, 2014 (12 KB)
  4. 1.2.11 - April 24, 2014 (9 KB)
  5. 1.2.10 - April 16, 2014 (9 KB)
Show all versions (19 total)