RubyGems Navigation menu

spells 0.0.1

Spells is a library for parsing the text on Magic the Gathering cards

Versions:

  1. 0.0.1 - April 3, 2014 (8.5 KB)

Runtime Dependencies:

Authors:

  • Eric Cohen

Owners:

E5d35f98f269dae186970dc4f12ebd5d

Total downloads 299

For this version 299

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
gem 'spells', '~> 0.0.1' = Copy to clipboard Copied!

install:
gem install spells = Copy to clipboard Copied!

Links: