RubyGems Navigation menu

spinjs-rails 1.2.8

An animated CSS3 loading spinner with VML fallback for IE.

Gemfile
          gem 'spinjs-rails', '~> 1.2.8'
  
  
  
  
  
  
  

install
          gem install spinjs-rails -v 1.2.8
  
  
  
  
  
  
  

Authors:

  • Dmytrii Nagirniak

Owners:

Licenses:

  • MIT

Total downloads 80,473

For this version 22,543

Show all versions (8 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.4 - September 16, 2014 (10.5 KB)
  2. 1.3 - July 2, 2013 (10.5 KB)
  3. 1.2.8 - February 10, 2013 (9 KB)
  4. 1.2.7 - January 15, 2013 (9 KB)
  5. 0.0.4 - September 11, 2012 (8 KB)
Show all versions (8 total)

Runtime Dependencies: