RubyGems Navigation menu

splam 0.1.0

Run any kind of code in parallel processes

Gemfile
          gem 'splam', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install splam -v 0.1.0
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 2,759

For this version 584

Required Ruby Version: None

Links:

Versions:

  1. 0.2.0 - February 14, 2013 (86 KB)
  2. 0.1.1 - February 14, 2013 (82.5 KB)
  3. 0.1.0 - February 14, 2013 (82.5 KB)