RubyGems Navigation menu

splicer 2.1.0

Splicer allows communication with one or more dns providers

Versions:

  1. 2.1.0 - May 30, 2013 (10 KB)
  2. 2.0.0 - May 22, 2013 (10 KB)
  3. 1.2.1 - May 15, 2013 (11.5 KB)
  4. 1.1.1 - May 13, 2013 (11 KB)
  5. 1.1.0 - May 13, 2013 (10 KB)
Show all versions (11 total)

Authors:

  • Matthew Johnston

Owners:

194f2c377bafdebb453e07413ca9294f

Total downloads 6,127

For this version 1,187

Show all versions (11 total)

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'splicer', '~> 2.1.0' = Copy to clipboard Copied!

install:
gem install splicer = Copy to clipboard Copied!

Links: