RubyGems Navigation menu

sploder 1.3.1

Sploder lets you work with S3 buckets from the command line

Versions:

  1. 1.3.1 - February 4, 2013 (6.5 KB)
  2. 1.0.1 - February 3, 2013 (6 KB)
  3. 1.0.0 - February 3, 2013 (9 KB)
  4. 0.3.4 - February 3, 2013 (8.5 KB)

Authors:

  • Bill Patrianakos

Owners:

A6d290d75c5b2594063060e8e8448635

Total downloads 2,429

For this version 660

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'sploder', '~> 1.3.1' = Copy to clipboard Copied!

install:
gem install sploder = Copy to clipboard Copied!

Links: