RubyGems Navigation menu

spotify-api 0.0.7

an api for spotify, based on jotify

Gemfile
          gem 'spotify-api', '~> 0.0.7'
  
  
  
  
  
  
  

install
          gem install spotify-api
  
  
  
  
  
  
  

Authors:

  • Jan Berkel

Owners:

Total downloads 4,002

For this version 1,398

Required Ruby Version: None

Links:

Versions:

  1. 0.0.7 - March 13, 2010 (232 KB)
  2. 0.0.6 - October 26, 2009 (223 KB)
  3. 0.0.5 - October 13, 2009 (215 KB)