RubyGems Navigation menu

spree_auth_devise 1.3.1

Required dependency for Spree

Gemfile
          gem 'spree_auth_devise', '~> 1.3.1'
  
  
  
  
  
  
  

install
          gem install spree_auth_devise
  
  
  
  
  
  
  

Total downloads 6,045

For this version 3,206

Show all versions (5 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.3.1 - December 26, 2012 (21.5 KB)
  2. 1.2.0 - December 15, 2012 (22 KB)
  3. 1.0.1 - November 22, 2012 (20.5 KB)
  4. 1.0.0 - November 8, 2012 (20.5 KB)
Show all versions (5 total)