RubyGems Navigation menu

spree_backend 2.4.2

Required dependency for Spree

Versions:

  1. 2.4.2 - December 5, 2014 (248 KB)
  2. 2.4.1 - November 22, 2014 (248 KB)
  3. 2.4.0 - November 20, 2014 (248 KB)
  4. 2.4.0.rc3 - November 7, 2014 (248 KB)
  5. 2.4.0.rc2 - October 9, 2014 (247 KB)
Show all versions (49 total)

Requirements:

none

Authors:

  • Sean Schofield

Owners:

9a2a53db8e9b4476038c94a64b32833f426c00163cdcec33794008e87059de14E56615544ba90aa6758fd4907968d52577f320725f60f44cb97d964fe881c324Afe7c8a8965c568040a204b321aa3c8d

Total downloads 76,761

For this version 900

Show all versions (49 total)

Required Ruby Version: >= 1.9.3

Licenses:

N/A

Gemfile:
gem 'spree_backend', '~> 2.4.2' = Copy to clipboard Copied!

install:
gem install spree_backend = Copy to clipboard Copied!

Links: