RubyGems Navigation menu

spree_braintree_cse 2.1.2

Using CSE will enable your application to acheive PCI certification.

Gemfile
          gem 'spree_braintree_cse', '~> 2.1.2'
  
  
  
  
  
  
  

install
          gem install spree_braintree_cse
  
  
  
  
  
  
  

Total downloads 3,059

For this version 444

Required Ruby Version: None

Links:

Versions:

  1. 2.1.2 - November 17, 2013 (27.5 KB)
  2. 1.3.2 - February 16, 2013 (28.5 KB)
  3. 1.3.1.2 - February 4, 2013 (28.5 KB)
  4. 1.3.1.1 - February 4, 2013 (28.5 KB)
  5. 1.3.1 - January 28, 2013 (3.5 KB)

Requirements:

none