RubyGems.org

spree_core

0.40.1

Required dependancy for Spree

installgem install spree_core -v 0.40.1