RubyGems Navigation menu

spree_dash 0.70.2

Required dependency for Spree

Gemfile
          gem 'spree_dash', '~> 0.70.2'
  
  
  
  
  
  
  

install
          gem install spree_dash -v 0.70.2
  
  
  
  
  
  
  

Total downloads 176,918

For this version 1,421

Show all versions (70 total)

Required Ruby Version: None

Links:

Versions:

  1. 2.0.2 - June 12, 2013 (69.5 KB)
  2. 2.0.1 - June 4, 2013 (68.5 KB)
  3. 2.0.0 - May 19, 2013 (69.5 KB)
  4. 2.0.0.rc1 - May 13, 2013 (69.5 KB)
  5. 1.3.2 - February 4, 2013 (69 KB)
Show all versions (70 total)

Runtime Dependencies: