RubyGems Navigation menu

spree_fastspring 0.0.3

Fastspring integration for Spree

Gemfile
          gem 'spree_fastspring', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install spree_fastspring
  
  
  
  
  
  
  

Total downloads 962

For this version 962

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - February 15, 2013 (9 KB)