RubyGems Navigation menu

spree_multilingual_static_content 2.0.1

it uses the standard method like spree_i18n

Gemfile
          gem 'spree_multilingual_static_content', '~> 2.0.1'
  
  
  
  
  
  
  

install
          gem install spree_multilingual_static_content
  
  
  
  
  
  
  

Authors:

  • Azin Azadi

Owners:

Total downloads 623

For this version 486

Required Ruby Version: None

Links: