RubyGems Navigation menu

spree_paypal_adaptive_payment 0.1.1

Add PayPal Adaptive Payments to Spree store

Versions:

  1. 0.1.1 - October 7, 2011 (434 KB)
  2. 0.1.0 - August 24, 2011 (65 KB)

Runtime Dependencies:

Authors:

  • Jose Pablo Barrantes

Owners:

9995426c4cc9c83e0f1e581340df76f8

Total downloads 2,095

For this version 1,093

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'spree_paypal_adaptive_payment', '~> 0.1.1' = Copy to clipboard Copied!

install:
gem install spree_paypal_adaptive_payment = Copy to clipboard Copied!

Links: