RubyGems Navigation menu

spree_paypal_website_standard 0.8.4

Spree extension for integration with PayPal Website Standard payment

Gemfile
          gem 'spree_paypal_website_standard', '~> 0.8.4'
  
  
  
  
  
  
  

install
          gem install spree_paypal_website_standard
  
  
  
  
  
  
  

Authors:

  • Gregg Pollack, Sean Schofield, Tomasz Stachewicz

Owners:

Total downloads 3,954

For this version 1,016

Required Ruby Version: None

Links:

Versions:

  1. 0.8.4 - December 26, 2011 (15.5 KB)
  2. 0.8.3 - October 9, 2011 (11.5 KB)
  3. 0.8.2 - April 28, 2011 (10 KB)
  4. 0.8.1 - April 28, 2011 (10.5 KB)

Runtime Dependencies:

Development Dependencies: