RubyGems Navigation menu

spreedly-core-ruby 0.3.0

Spreedly is a cloud service that allows you to store credit cards and run transactions against them, enabling you to accept payments on your website while avoiding all liability and PCI compliance requirements.

Versions:

  1. 0.3.0 - April 12, 2013 (17.5 KB)
  2. 0.2.2 - February 11, 2013 (16.5 KB)
  3. 0.2.1 - October 19, 2012 (16.5 KB)
  4. 0.2.0 - September 26, 2012 (16 KB)
  5. 0.1.9 - March 23, 2012 (17 KB)
Show all versions (18 total)

Authors:

  • Spreedly, 403 Labs

Owners:

De4ad5b12586407fd72276710dc0fcb5523e52a9e4ca89935f8fab394144c93e98579ee056d9e85e0b671b2a74b9e884

Total downloads 26,191

For this version 955

Show all versions (18 total)

Required Ruby Version: None

Licenses:

LGPL

Gemfile:
gem 'spreedly-core-ruby', '~> 0.3.0' = Copy to clipboard Copied!

install:
gem install spreedly-core-ruby = Copy to clipboard Copied!

Links: