RubyGems Navigation menu

sprocketize 0.1

Sprocketize provides a command-line utility for the sprockets gem so it can be used without rails.

Gemfile
          gem 'sprocketize', '~> 0.1'
  
  
  
  
  
  
  

install
          gem install sprocketize
  
  
  
  
  
  
  

Total downloads 1,691

For this version 1,691

Required Ruby Version: None

Links:

Versions:

  1. 0.1 - December 11, 2011 (7.5 KB)

Runtime Dependencies:

Development Dependencies: