RubyGems Navigation menu

sprockets-rails-parallel 0.0.4

Precompile them assets with the power of modern computing!

Gemfile
          gem 'sprockets-rails-parallel', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install sprockets-rails-parallel
  
  
  
  
  
  
  

Authors:

  • Harry Brundage

Owners:

Total downloads 2,533

For this version 955

Show all versions (4 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.4 - May 25, 2012 (5 KB)
  2. 0.0.3 - May 25, 2012 (5 KB)
  3. 0.0.2 - May 25, 2012 (5 KB)
Show all versions (4 total)